Aller au contenu

OUVERTURE DES SECTIONS CE WEEK END POUR LE GROUPE "MEMBRES".

Corse_34

V.I.P.
  • Compteur de contenus

    139
  • Donations

    21,00 € 
  • Inscription

  • Dernière visite

Réputation sur la communauté

61 Excellent

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut @Korbier77 Je n’ai pas encore réessayé en externe. J’ai des soucis de santé qui me fatigue beaucoup donc j’évite de me prendre la tête avec l’informatique puis je reste chez moi donc comme ça marche en local. Je laisse comme ça pour l’instant.
  2. Sur ma freebox je n’ai pas ce problème je peux choisir le port que je veux.
  3. Salut @Korbier77 J’ai une ip FULL STARK et oui je crois que l’ipv6 est activée. Tu veux dire que je peux rediriger les ports que entre 49152 et 65535 ? Je vais désactiver l’ipv6 au pire toute façon ça ne me sert à rien. Merci pour ton aide.
  4. Tu me dis de remplacer les parties en gras, le login et le mot de passe se sont toujours ceux du NAS ça ça ne change pas ? C’est juste l’adresse ip externe qu’il faut que je mette à la place de l’ip de mon NAS c’est bien ça ? Merci.
  5. @Korbier77 pour que ça fonctionne de n’importe où que je sois il faut que je mette mon IP externe à la place de celle de mon NAS c’est bien ça ? Il n’y a rien rien a changer dans nzbget ? Je viens d’essayer et ça ne marche pas avec l’ip externe pourtant j’ai bien redirigé les ports comme tu m’as dit plus haut.
  6. Nickel ça a marché avec les identifiants de nzbget. Du coup je vais faire en distant avec mon adresse IP de la box pour voir si ça marche. Merci beaucoup @Korbier77
  7. Ça ne marche toujours pas même en local. Pourtant jai bien fait la bonne redirection de ports @Korbier77 109 c’est le début de ton adresse de ton NAS ? Ou de ton ip externe ?
  8. Ça ne marche toujours pas même en local. Pourtant jai bien fait la bonne redirection de ports
  9. J’ai fait avec ssl et je rentrais les identifiants d’Eweka
  10. Rien ne marche, j’ai tout essayé. Elle est pourrit cette application
  11. Could not connect to the server Check server setting and internet connection then try again À port en-dessous de mon adresse IP je dois mettre le port SSL ou celui de nzbget ? Là j’ai essayé avec celui de nzbget et ça ne marche pas.
  12. @Korbier77 je l’ai fait et j’ai toujours la même erreur Je n’ai pas défini de port dans nzbget c’est lui qui définit le port par défaut.
  13. @Korbier77 tu as la possibilité, si tu as un iPhone ou autre de faire un screen d’écran pour voir comment tu as fait ça stp. J'ai mit l’IP public de ma box et ça ne marche pas. J'ai bien renvoyé l’adresse de nzbget vers le NAS dans le panneau de configuration de ma box. Merci d’avance.

(–`·._.· IMPORTANT! ·._.·´–)

Pour information, nzbnewzfrance.eu.com n'heberge aucun fichier. La loi française vous autorise a télécharger un fichier seulement si vous en possédez l'original. Ni nzbnewzfrance.eu.com, ni nos hebergeurs, ni personne ne pourront êtres tenu responsables d'une mauvaise utilisation de ce site.

×